• Albert Gräf's avatar
    mingw: handle Lua updates. · 8375af0b
    Albert Gräf authored
    Our inno Makefile assumed lua53, but lua54 is the version that msys2 has after
    a recent update. So we now use a glob pattern in the Makefile to catch any
    version of the lua dll that msys2 currently has.
    8375af0b
Makefile 8.98 KB